EndNote X9 Notebook - For PC users

1. ABOUT ENDNOTE .................................................................................................................. 2
   1.1. How do I Obtain EndNote? ........................................................................................... 2
   1.2. Computer System Requirements .................................................................................. 2
   1.3. EndNote Updates ........................................................................................................... 2

2. MANAGING ENDNOTE LIBRARIES .................................................................................. 3
   2.1. Creating a New EndNote Library .................................................................................. 3
   2.2. Opening & Closing an EndNote Library ......................................................................... 3

3. MOVING, SHARING, OR BACKING UP A LIBRARY .......................................................... 4
   3.1. Copying ......................................................................................................................... 4
   3.2. Compressing .................................................................................................................. 4

4. CONFIGURING THE FIND FULL TEXT FEATURE ......................................................... 5

5. ADDING REFERENCES ........................................................................................................ 6
   5.1. From Bibliographic Databases: ..................................................................................... 6
       5.1.1. PubMed .................................................................................................................. 6
       5.1.2. Web Of Science ..................................................................................................... 7
       5.1.3. McGill Library Catalogue ..................................................................................... 8
       5.1.4. Ovid Databases (e.g., Medline, EMBASE, PsycINFO) ........................................... 9
       5.1.5. CINAHL ............................................................................................................... 10
       5.1.6. Google Scholar ..................................................................................................... 11
       5.1.7. Scopus .................................................................................................................... 12
       5.1.8. Trouble Shooting ................................................................................................. 12
       5.2. From PDF files (DOI) ............................................................................................... 13
   5.3. Manually ......................................................................................................................... 13

6. CHANGING THE LAYOUT IN ENDNOTE ........................................................................ 14
   6.1. Reference panel .............................................................................................................. 14
   6.2. Columns ........................................................................................................................ 14

7. MANAGING REFERENCES ................................................................................................ 15
   7.1. Sorting References ........................................................................................................ 15
   7.2. Saving References to a Group ....................................................................................... 15
   7.3. Searching References ..................................................................................................... 15
   7.4. Editing References .......................................................................................................... 16
   7.5. Deleting References ........................................................................................................ 16
   7.6. Printing a Reference List ............................................................................................... 16
   7.7. Checking for Duplicate References ............................................................................... 16

8. ATTACHING, VIEWING AND ANNOTATING PDF FILES ............................................ 17
   8.1. Manually Attaching a PDF file ...................................................................................... 17
   8.2. Automatically Attaching a PDF with “Find Full Text” .................................................. 17
   8.3. Annotating and Viewing PDF Files ............................................................................... 17

9. CREATING BIBLIOGRAPHIES – CITE WHILE YOU WRITE ...................................... 18
   9.1. Inserting References (Citations) in your Word Document............................................... 18
   9.2. Configuring Your Citations & Bibliography in Word ..................................................... 18
   9.3. Removing a Citation from Your Word Document ........................................................... 19
   9.4. Inserting a Citation or a Reference in Your PowerPoint Presentation ........................... 20

10. SYNCING YOUR LIBRARY WITH ENDNOTE WEB ...................................................... 21

11. SHARING YOUR LIBRARY WITH ENDNOTE WEB ..................................................... 22

12. FOR ADDITIONAL INFORMATION .................................................................................. 23
1. About EndNote

EndNote is a bibliographic management software program that allows you to:

- save and organize references from your searches
- create bibliographies
- cite references within your manuscript

1.1 How do I Obtain Endnote?

Hospital based McGill staff and students with valid McGill University ID may install Endnote on their personal computers after downloading it from the McGill IT Knowledge Base https://mcgill.service-now.com/itportal?id=kb_article&sysparm_article=KB0011096. Log in to the Knowledge Base with your McGill username and password to begin download. Contact your hospital librarian for more information.

To install EndNote on a PC within the MUHC, the software must be purchased via Logibec and installed by IS.

1.2 Computer System Requirements

- Windows 7, Windows 8, Windows 8.1 or Windows 10
- 1 gigahertz (GHz) or faster x86-bit or x64-bit processor
- 600 MB hard disk space available
- 2 GB RAM
- Microsoft Word for Windows 2007 or higher, or Apache OpenOffice for Windows 3.x

1.3 EndNote Updates

To update EndNote, open EndNote and click on Help > Check for Updates.... A new window will open from which you can download and install any updates.

Note that IS may need to be contacted to install EndNote updates on MUHC computers.
2. Managing EndNote Libraries

2.1. Creating a New EndNote Library

1. Open EndNote.
2. Select **File > New**. A window displays.

![Image of creating a new EndNote library]

3. **Save** the new library.
4. **Close Library**.

2.2. Opening & Closing an EndNote Library

1. Select **File > Open Library**. A window displays.

![Image of opening an EndNote library]

2. **Select the library**.
3. **Open** the library.
4. Select **File > Close Library**.
3. Moving, Sharing, or Backing up an EndNote Library

An EndNote Library consists of an .enl file and a .Data folder. The Data folder has the same name as the Library and stores images, PDF files, etc. Both are necessary in order for your EndNote Library to function properly.

3.1. Copying

To copy an Endnote Library, either:

- Copy both the .enl file and the .Data folder.

OR

- File > Save a Copy...

3.2. Compressing

To attach an EndNote Library to an email:

- In the File menu, select Compressed Library (.enlx) ...

This combines the .enl file and the .Data folder into a single .enlx file, which can be sent via email as an attachment. When the .enlx file is opened in EndNote, it expands into an EndNote Library, consisting of an .enl file and .Data folder.
4. Configuring the Find Full Text Feature

For hospital based personnel with McGill usernames and passwords:

1. Select Edit > Preferences...

Please note that the Find Full Text feature does not have a high success rate. Since there are many variables involved, including how the publisher/database authenticates users, the automatic download of PDFs does not always work. You will have more success with items whose records include a DOI or other standard numbers. Articles not found via the Find Full Text feature may nonetheless have full text available.

We recommend that you leave the “automatically invoke the Find Full Text” feature unchecked in your preferences, as it begins before you are able to screen and deduplicate your references. To run Find Full Text on individual references, select the reference(s) and click References > Find Full Text.

Tip: To verify if McGill has electronic access to an article, configure your preferences as in steps 1-4 above, then select the reference and click References > URL > Open URL Link. A page will open in your browser providing a link to the full text if available. Please note that McGill’s print journal holdings are not included in these results.

Contact your hospital librarian for more information on retrieving full text to articles.
5. Adding References

5.1. From Bibliographic Databases:

5.1.1 PubMed

Export:

1. Search PubMed and select your results (by default, all results on the page are selected).

2. Go to your downloads folder and double click the .nbib file. It should open automatically in your EndNote library.

5. Go to your downloads folder and double click the .nbib file. It should open automatically in your EndNote library.

6. If your references are not imported directly into your Library, see 5.1.8 Troubleshooting Direct Exports. As an alternative, save the .nbib file containing the reference(s) and follow steps 7-10 in the section directly below, Import from a Saved File.
7. Save the .nbib file to your computer.
8. Open your EndNote Library and select File > Import...

9. Select the saved .nbib file from the PubMed search.

10. Click on Import Options and select PubMed (NLM) as the import filter. If it is not there, select Other Filters to see more options.

5.1.2. Web of Science

1. Search Web of Science and select your results.
2. Click on the export button and select EndNote desktop from the drop-down menu at the top or bottom of the page.
3. A Export records to EndNote Desktop window displays. To select more than the records on the page enter start and end record numbers in the Number of Records menu. A maximum of 500 results can be exported at a time. Select Full Record from the Record Content menu. Click Export.
4. If your references are not imported directly into your Library, see 5.1.8 Troubleshooting Direct Exports. As an alternative, save the .ciw file containing the reference(s) and open your EndNote Library and select File > Import.... Select the saved .ciw file, then select Web of Science from the Import Option menu and click Import.
5.1.3. McGill Library Catalogue

1. Go to the McGill Library catalogue: https://mcgill.on.worldcat.org/discovery
2. Run a search and select the item(s) you want to export to your EndNote Library.

3. Click on the Cite button

4. If your references are not imported directly into your Library, see 5.1.8 Troubleshooting Direct Exports. As an alternative, save the .ris file containing the reference(s) and open your EndNote Library and select File > Import…. Select the .ris file, then select Reference Manager (RIS) from the Import Option menu and click Import.

Records imported from WorldCat may require editing,. See 6.4. - Editing References.

To export multiple records at once, another option is to click on Save. Then click on My Items at the upper right and then Cite.
5.1.4. Ovid Databases (e.g., Medline, Embase, PsycINFO)

1. Search an Ovid database and select your results.
2. Click on the Export link above your list of search results.

3. Cost-effectiveness of motivational intervention with significant others for patients with alcohol misuse.
Shepard DS; Lwin AK; Barnett NP; Mastroleo N; Colby SM; Gwaltney C; Monti PM.
[Journal Article. Randomized Controlled Trial. Research Support. N.I.H., Extramural]
Ut: 26574195
Authors Full Name
Shepard, Donald S; Lwin, Aung K; Barnett, Nancy P; Mastroleo, Nadine; Colby, Suzanne M; Gwaltney, Chad; Monti, Peter M.

4. Export Citation List:

5. If your references are not imported directly into your Library, see 5.1.8 Troubleshooting Direct Exports. As an alternative, save the .cgi or .ovd file containing the reference(s) and open your EndNote Library and select File > Import.... Select the saved file, then in the Import Option menu select the import filter for the database, e.g. Medline (OvidSP), Embase (OvidSP), etc. and click Import.
5.1.5. CINAHL

1. Search CINAHL and select your results by clicking on the blue folder icon next to each result.
2. Click on Folder at the top right-hand side of the search screen.

3. 

4. 

5. 

6. 

7. If your references are not imported directly into your Library, see 5.1.8 Troubleshooting Direct Exports. As an alternative, save the .ris file containing the reference(s) and open your EndNote Library and select File > Import.... Select the saved .ris file, then select CINAHL (Ebsco) from the Import Option menu and click Import.
5.1.6. Google Scholar

Quick Search:

1. Go to the Google Scholar homepage: https://scholar.google.ca/
2. Click on Main Menu at the top left-hand side of the screen.
3. Click on Settings, section Bibliography Manager. Select the Show links to import citations into option and select EndNote from the drop-down menu. Click on Save.
4. Search Google Scholar.
5. Click on the Import into EndNote link, which displays below each search result.
6. If your references are not imported directly into your Library, see 5.1.8 Troubleshooting Direct Exports. As an alternative, save the .enw file containing the reference and open your EndNote Library and select File > Import.... Select the saved .enw file, then select EndNote Import from the Import Option menu and click Import.

Importing multiple references from Google Scholar:

Log on to your Google account, and follow steps 1-4 (above).

5. Click on the ★ below each search result to save it
6. Click My Library, on the upper right of the screen.

If your reference is not imported directly into your Library, see 5.1.8 Troubleshooting Direct Exports. As an alternative, double click on the saved .enw file or save the .enw file and open your EndNote Library and select File Import > File.... Select the saved .enw file, then select EndNote Import from the Import Option menu and click Import.

Most of the time, data imported from Google Scholar is minimal. You may retrieve more information about the reference by selecting it in EndNote and selecting References > Find Reference Updates...
5.1.7. Scopus

1. Search Scopus and select your results.
2. Click on the Export link above your list of search results. A window displays.
3. Select the RIS format (EndNote, Reference Manager) option.
4. By default the Citation information category will be selected. If desired, select other categories or individual fields.

5.

6. If your references are not imported directly into your Library, see 5.1.8 Troubleshooting Direct Exports. As an alternative, save the .ris containing the reference(s) and open your EndNote Library and select File > Import.... Select the saved .ris file and select Scopus from the Import Option menu and click Import.

5.1.8. Troubleshooting Direct Exports

References can be exported from many bibliographic databases directly into an EndNote Library. Depending on your browser and how it is configured there may be additional steps involved. If the references do not immediately appear in your library:

1. Locate the export file in your Downloads folder or wherever your browser saves downloaded files. The file extension will vary depending on the database. Sort by Date Added if you are having difficulty finding it.
2. Select the file, right click and select Open with.... Select EndNote X9 and click OK.
3. The reference(s) will open in your active EndNote Library. If EndNote is not open you may have to select an EndNote Library.

When Direct Export is not available or not functioning properly, references can be imported from a saved file within EndNote through database-specific Import Filters. See the examples above for more information.
5.2. From PDF files (DOI):

PDF files can be imported directly into EndNote. Publisher-created PDF files, so long as they have properly formatted Digital Object Identifier (DOI) numbers, allow EndNote to create a reference in your EndNote Library at the same time.

1. Select File > Import...
2. Click on the Choose button to select your PDF file.
3. Select PDF from the Import Option drop-down menu.
4. Click Import.

If the DOI is not properly formatted, the PDF will be imported, but you will need to manually complete the bibliographic data. See 6.4. -Editing References.

5.3. Manually

1. Select References > New Reference...
2. Select the appropriate reference type from the drop-down menu (journal article, book, etc.).
3. Click on each field to enter the information.
4. Click File > Close Reference to save and close the reference.

Tips: You can enter an author’s name as follows:
John Smith
Or
Smith, John

Place a comma after the name of an organization:
Ex: Health Canada,
    McGill University Health Center,
If the organization name contains a comma, place two consecutive commas in the name, and none at the end.
Ex: Ministry of Education,, Recreation and Sports
When entering author names be consistent with existing references.
6. Changing the layout in EndNote

6.1. Reference Panel

The Reference Panel is the part of the screen displaying a specific reference.

At the bottom right of the screen, click on Layout and choose between the panel at the right or at the bottom.

6.2. Columns

You can choose which columns to display for the list of citations.

Right click on the title of one of the columns and select/unselect up to 10 fields.
7. Managing References

7.1. Sorting References

Click on any of the column headings to sort your references.

To sort references by multiple fields, use Tools > Sort Library...

7.2. Saving References to a Group

1. Select the reference(s) you wish to add to a group.
2. Select Groups > Add References To > Create Custom Group.... Name the group (e.g., Heart).
3. To add references to an existing group, select the reference(s), select Groups > Add References To > Group name (e.g., Heart).
4. Once a group has been created, references can be dragged into the group.

Note: references can exist in multiple groups at once

7.3. Searching References

1. Click Show Search Panel in the top right corner.
2. Type your search term
3. Note: Click on Options and select Convert to Smart Group to create a group with your search criteria. The smart group will be automatically updated with references that match the search strategy when new references are added to your Library.
7.4. Editing References

1. Select the reference you wish to edit.
2. Select References > Edit References...
3. Click on the field to edit and make your changes.
4. Select File > Save.
5. Select File > Close Reference.

7.5. Deleting References

1. Select the reference you wish to delete.
2. Select References > Move References to Trash.
3. Select References > Empty Trash and click on Yes.

7.6. Printing a Reference List

1. Select the references you wish to print, or choose Edit > Select All if you wish to print all the references.
2. Select Edit > Output Styles to choose an output style. For more output styles select Open Style Manager... and check the box of an output style to add it as an option.
3. Select File > Print...

7.7. Checking for Duplicate References

1. Select Edit > Preferences...
2. Click Duplicates in the left menu to choose the fields you want EndNote to compare, and click OK. The default fields are author, title and year.
3. Select References > Find Duplicates.
4. Compare duplicate references with the auto-highlight feature.
5. Select which reference to keep by clicking the Keep This Record button. The discarded reference will automatically be added to the Trash. If you do not want to compare every duplicate side by side click Cancel. All duplicates will be selected. Click References > Move References to Trash.
8. Attaching, Viewing and Annotating PDF files

8.1. Manually Attaching a PDF file

1. Select a reference.
2. Click on the paper clip icon in the reference panel to attach a PDF to that record.
3. Click File > Save.

8.2. Automatically Attaching a PDF with “Find Full Text”

1. Select one or more references.
2. Select References > Find Full Text > Find Full Text…. If the PDF file is found, EndNote will automatically attach the PDF to the reference.

*Please note that the Find Full Text feature does not have a high success rate.*

Because there are many variables involved, including how the publisher/database authenticates users, the automatic download of PDFs doesn’t always work. You will have more success with items whose records include a DOI or other standard numbers. Articles not found via the Find Full Text feature may nonetheless have full text available. Contact your hospital librarian for more information.

NOTE to Hospital based McGill staff and students with valid McGill University ID: you may want to configure the “Find Full Text” feature with McGill authentication options. Please visit the section [Attaching full text articles to a reference from McGill Library](#).

8.3. Annotating and Viewing PDF Files

1. Select the **PDF** tab from the Library window or the Reference window.
2. Open the **PDF Viewer panel** to review and annotate attached PDF files in full-screen mode.
3. Add a Sticky Note to comment.
4. Highlight a section of text.
5. Select **File > Save** to save your annotation.
9. Creating Bibliographies

9.1. Inserting References (Citations) in Your Word Document

1. Open your EndNote Library and your Word document.
2. Place your cursor where you wish to insert your citation in your document.
3. Click on the EndNote X9 tab > Insert Citation > Insert Citation...

4. Here “bullying” has been searched. To retrieve all references from your EndNote Library, type a “*” into the Find box.

5. 

6. 

Library: Leadership and Emotional Intelligence Feb 2018.pdf
9.2 Configuring Your Citations & Bibliography in Word

1. Click on Edit & Manage Citation(s)...

2. Select the output style to use for formatting your references.

3. Click on the Layout tab to choose the font and size of the bibliography.

9.3. Removing a Citation from Your Word Document

Warning: Do not manually delete citations and references from your Word document. This may corrupt your citations and/or the document.

1. Click on Edit & Manage Citation(s)...

2. 

3. 

4. 

Click on Remove Citation.
9.4 Inserting a Citation or a Reference in Your PowerPoint Presentation

1. Open your EndNote Library and your PowerPoint presentation.
2. Place your cursor where you wish to insert your citation in your presentation.
3. Select the output style to use for formatting your references.
4. Click Insert Citation (depending on the output style, it may display only the first author and the year) or Insert Reference (for the full bibliographic data).
5. To retrieve all references from your EndNote Library, type a "*" into the Find box.
6. Once inserted, a reference or citation functions as plain text in the PowerPoint presentation and may be modified or deleted.
10. Syncing Your Library with EndNote Web

EndNote Web allows you to access your EndNote references via the Internet, regardless of whether EndNote is installed on the computer being used.

To benefit from all its features, including library syncing, create an EndNote Web account at [http://www.myendnoteweb.com](http://www.myendnoteweb.com) using a computer with EndNote installed.

After creating an EndNote Web account, you can synchronize only ONE ENDNOTE LIBRARY FROM YOUR DESKTOP with your EndNote Web account. Once synchronized, all the references from your desktop EndNote Library will be copied into your EndNote Web Library and vice versa. After the initial sync, EndNote will continuously synchronize your desktop EndNote Library and your EndNote Web account.

To sync your references:

1. Open your EndNote Library on your computer. Select Edit > Preferences...
2. Click Sync from the left menu.
3. Enter your e-mail address and password.
4. 
5. 
6. You can also click the Sync button in the Library toolbar to manually synchronize the references in your EndNote Library with the references in your EndNote Web Library.
11. Sharing Your Library with EndNote Web

EndNote X7.2 and later allow you to share your EndNote Library with up to 100 other EndNote users. To share your library, your desktop EndNote must be synced with an EndNote Web account (see 10. Syncing Your Library with EndNote Web).

Note: While you can only share the library you have synced with your EndNote Web account, unlimited libraries can be shared with you.

1. In your desktop version of EndNote, click File > Share…

2. In the “Invite More People” box type the e-mail addresses of the people you would like to share your library with.

3. Next click Invite. The email address entered must be associated with the person’s EndNote Web account. If the person does not have an EndNote Web account they must create one and sync it to their desktop library using the same e-mail address used in the invitation.

To open a library that has been shared with you, click File > Open Shared Library…

New in X9:
Share just a portion of your library with group sharing options. Manage team input by providing "write" or "read only" access to your library.

In your desktop version of EndNote, click Groups > Share…
Then, enter email addresses and choose between the options Read only or Read & Write.
12. For Additional Information

**Manual & Guide:** A comprehensive EndNote manual is automatically installed with the program. Titled *EndNote X9 Windows Documentation*, it is located in the EndNote X9 folder on your computer (Windows – C:\Program Files\EndNoteX9\EndNote.pdf). A more succinct guide, the *Little EndNote How-To Book*, is available on the Web [http://endnote.com/if/online-user-manual/X9](http://endnote.com/if/online-user-manual/X9).

**How to Import Search Results from Different Databases:** Search “Output Formats with Corresponding Import Options” in the EndNote Help section by selecting `Help > Search for help on...` You will find a list of how to import search results from various databases.

**Updates to Import Filters:** [http://endnote.com/downloads/filters](http://endnote.com/downloads/filters)

**Updates to Output Styles:** [http://endnote.com/downloads/styles](http://endnote.com/downloads/styles)

**Frequently Asked Questions:** [http://endnote.com/support/faqs](http://endnote.com/support/faqs)

**Online Tutorials:** [https://clarivate.libguides.com/endnote_training/users/enx9](https://clarivate.libguides.com/endnote_training/users/enx9)

**EndNote Web:** [https://www.myendnoteweb.com](https://www.myendnoteweb.com)

For further assistance, please contact your hospital librarian.

**McConnell Resource Centre**
GLEN site B RC 0078, ext. 35290

**Montreal General Hospital Medical Library**
MGH Room E6-157, ext. 43058

**Montreal Neurological Institute and Hospital Library**
MNI Room 285, Tel: 514-398-1980